买入大涨(通达信)

买入大涨公式源码:

V1:=EMA(CLOSE,60)-EMA(CLOSE,300);

V2:=EMA(V1,300);

V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;

V4:SMA(V3,2,1);

V5:SMA(V4,2,1);

V6:=CLOSE/REF(CLOSE,3)>=1.1;

V7:=BACKSET(V6,3);

买入:if((V7 AND COUNT(V7,3)=1),30,0),color009090;

DRAWTEXT(买入,35,'买入 '),COLOR009090;

文章推荐:

大智慧BS决策指标通达信模拟版(通达信)

买入大涨(通达信)

一个非常好的指标公式“与庄舞”(通达信)

标签列表