决策主力

当前位置:首页 > 指标公式 > 指标交流 » 正文

股市中赚500万最"笨”的办法:反复牢记"开盘冲3到5,横7竖8是猛虎",几乎吃掉全部短线涨幅

交易系统交易的三根木头

这是一个真实的故事:

四个的男子在非洲一片茂密的丛林里行走着,他们扛着一只沉重的箱子,在沼泽里踉踉跄跄地前进。

这四个人是:巴里、麦克里斯、约翰斯、吉姆,他们是跟随队长马克格夫进入丛林探险的。马克格夫曾答应给他们优厚的工资。但是,在任务即将完成的时候,马克格夫不幸得了病而长眠在丛林中。

这个箱子是马克格夫临死前亲手制作的。他十分诚恳地对四人说道:我要你们向我保证,一步也不离开这只箱子。

之后,这四个人就上路了。但密林的路越来越难走,箱子也越来越沉重,而他们的力气却越来越不支了。他们像囚犯一样在泥潭中挣扎着,一切都有像 在做恶梦,而只有这只箱子是实在的,是这只箱子支撑着他们的意志和身躯,否则他们全倒下了。他们互相监视着,不准任何人单独乱动这只箱子。在最艰难的时 候,他们想到了未来的可观的报酬。

终于有一天,绿色的屏障突然打开,他们千辛万苦终于走出了丛林。四个人急忙找到麦克唐纳教授,迫不急待地 问起应得的报酬。教授似乎没听懂,只是无可奈何把手一摊,说道:我是一无所有啊,噢,或许箱子里有什么宝贝吧。于是当着四个人的面,教授打开了箱子。 大家一看,都傻了眼,只有三根又沉又重的无用的木头。

这开的是什么玩笑?约翰斯说。

屁钱都不值,我早就看出那家伙有神经病!吉姆吼道。

比金子还贵重的报酬在哪里?我们上当了!麦克里斯愤怒地嚷着。

此刻,只有巴里一声不吭。他想起了他们刚走出的密林里,到处是一堆堆探险者的白骨,他想起了

巴里站起来,对伙伴们大声说道:你们不要再报怨了。我们得到了比金子还贵重的东西,那就是生命!

马克格夫是个智者,而且是个很有责任心的人。从表面上看,他所给予的只是一个谎言和一箱木头。其实,他给了他们行动的目标,等于给了他们生命的希望。

这个希望支撑着伙伴们走出了深山老林。

交易场的险峻犹如这个充满沼泽的丛林。首先你要活下来,才有以后的一切。

这三根粗大的木头叫:心理控制,交易策略,资金管理。 在交易的沼泽地,为了生存下来,不至被吞噬,我们必须时刻把它们背在肩上,放在心里,尽管它们很沉很重。这三根木头未必能保证我们飞黄腾达,但是,却是交易场上生存的希望。而生存,是发达的前提。

开盘冲3到5,横7竖8是猛虎到底是什么样的呢?

它就是投资者所选择的目标股,

开盘冲3到5,横7竖8是猛虎操作技巧是什么?

第一:股价开盘必须冲在3到5个点。

为什么股价开盘必须冲在3到5个点?因为如若少于3个点,说明是力度不够,但是

第二:股价在上一个台阶后,一定要在7~8个点一带稳住换手。

为什么呢?这是因为

第三:一定要理解横7竖8的重要意义。

横7竖8的意义就是在于主力想在这一带进行涨停板前的一次试盘。从投资者的心理来说,头一天买入该股的人在3~5个点的台阶上已经获利,短线投资者为了捕捉新的目标会在这个区域抛出筹码,随着横盘的继续,一些胆小的投资者也会有抛盘的冲动,但他们还想看看是不是能在更高一点的位置上抛出。随着股价又上一个台阶,这部分准抛者越发加大了抛盘的冲动。

以上就是有关开盘冲3到5 横7竖8是猛虎形态介绍,如若了解更多,请

很多朋友热衷于研究行情,热衷于指标的使用。大家常用的指标一般就是BOLL,MACD,KDJ等等,每个指标的单独使用都有其缺陷性,而

一、两指标之间的合作:

1、MACD在0轴以上,KD金叉向上,指标共振,继续看涨。

2、MACD在0轴以上,KD死叉向下,只要MACD没有死叉或者走平、向下,则可是为洗盘。

3、MACD在0轴以下,KD死叉向下,指标共振,继续看跌。

4、MACD在0轴以下,KD金叉向上,只要MACD没有拐头向上,则视为下跌中继。

5、MACD在0轴以下,但是已经金叉向上,并且开始出现了红色量能柱,KDJ死叉回调的时候,可以买进。

6、MACD在0轴以上,红色量能柱开始逐渐减小,MACD线开始走平,不在上升,同时KDJ发生死叉,这是趋势转折的前兆,建仓,当MACD发生死叉,绿色量能柱开始出现,全部清仓。

二、MACD与KDJ组合的操作技巧:

1,主次之分:在以前的文章中已经讲到很多MACD和KDJ 的单独操作技巧,我们知道MACD属于趋势性指标,KDJ虽然叫做随机指标,但是我们在实际的操作中,是以震荡指标(又叫摆动指标)的方式来使用的,所以,在MACD与KDJ的组合中,以MACD的方向为主,以KDJ为辅助寻找买卖点。

2,单边行情:在上升趋势中,MACD均线在零轴线上方运行,当KDJ运行到低位超跌时进行做多,下降趋势中,MACD均线在零轴线下方运行,等待KDJ运行到高位超买区域进行做空。

3,横盘震荡:在横盘震荡的箱体中,MACD均线无论是在零轴线上方还是在零轴线的下方,都会特别的贴近零轴线,或者直接与零轴线重叠,这个时候重点

4,背离:重点

三、MACD+KDJ需注意的特点:

1,当遇到强势的单边行情时,KDJ很难打到超买或者超卖区域,

2,在股市中,在使用指标共振的时候,依然要重点参考成交量。

3,MACD与KDJ组合的指标共振,可以把握进场点,但是不能预测获利空间。

4,MACD与KDJ组合的指标共振,不适合过小或者过大的周期,例如:1分钟走势过小,MACD的趋势性优势凸显不出,例如:月周期走势,周期太大,KDJ的超买超卖优势凸显不出。

下面我们就一起来研究一下这个点位在哪里?

其实,最佳的点位寻找方法可以通过大量的实战案例进行分析,因为研究历史能够精准的预测未来,而在股市中的共振关系包含有时间共振与价格共振,但是应用在指标中,就是指标走势的周期共振与形态中的共振,下面依据周期共振的个股案例进行分析,如图北方导航在2012年12月4日的日K线股价走势变化,是处于阶段性的低位反弹走势,而对应的kdj指标形成的走势是金叉向上的走势形态,同时对应的日线走势中的MACD指标的走势也是在12月4日的时候形成了金叉的形态,是日线中的MACD与kdj共振形态,这个时候预示着上涨的行情,投资者可以积极的买入;

当然多周期的指标共振现象也是比较常见的,但是两个指标的多周期共振是比较少见的,那么接下来分析一下该股的周K线走势,对比该股在两个指标中的周线,可以发现在kdj指标中的金叉形态是在12月14日的那一周形成的,预示着上涨的行情走势,而MACD指标的金叉也是在14日的时候形成的,说明在周K线的走势中,MACD与kdj再次形成了金叉共振的形态,投资者在该位置依然可以追进;

在股市的实战中,无论是长周期还是短周期,都是可以进行分析的,但是针对该股的短周期,分析的就是当前的60分钟线走势,在60分钟MACD指标的走势中,形成的是明显的金叉走势形态,而在kdj的60分钟走时候中,形成了是三线粘合成一条直线,在后期的是才形成的金叉向上的走势,也可以算做是分钟周期的共振现象,希望投资者能够把握好其中的周期共振操作机会。

从以上的一则案例对比中,我们能够发现,任何指标都要本身的功能,两者相互结合就会出现更加强势的操作信号。

好用的MACD指标擒牛选股器

该指标蛮好用的,自己也一直在用,这个结合斐波那契数排序,颜色区分,一目了然,现与大家分享了,喜欢的拿去用吧,希望能助大家一臂之力;指标只是工具,没有最好,最好的工具永远是能约束心态的纪律。资深散户独创使用指标源码,或许可以助你选股,公式代码复制过来难免造成部分格式错误,

QXG:=BARSCOUNT(V)100;

QSTT:=IF(NAMELIKE(ST) OR NAMELIKE(*ST),0,1);

QKC:=IF(CODELIKE(688),0,1);

AA1G:=REF(LOW,1);

AA2G:=SMA(ABS(LOW-AA1G),13,1)/SMA(MAX(LOW-AA1G,0),13,1)*100;

AA3:=EMA(IF(CLOSE*1.2,AA2G*13,AA2G/13),13);

AA4:=LLV(LOW,34);

AA5:=HHV(AA3,34);

AA6:=IF(LLV(LOW,56),1,0);

AA7C:=EMA(IF(LOW=AA4,(AA3+AA5*2)/2,0),3)/618*AA6;

AA8C:=AA7CREF(AA7C,1);

AA9:=REF(LLV(LOW,100),3);

AA10:=REFDATE(AA9,DATE);

AA11:=LOW=AA10;

AA12:=AA8C AND AA11;

AA13:=AA12REF(AA12,1);

起动:(AA13REF(AA13,1) AND QSTT)/5,COLORRED;

DIF:(EMA(CLOSE,12)-EMA(CLOSE,26)),COLORWHITE;

DEA:(EMA(DIF,9)),COLORYELLOW;

IF(DIFDEA,DIF,DRAWNULL),COLORRED,LINETHICK2;

IF(DEA

DRAWICON(CROSS(DEA,DIF),DEA,2);

MACD:(DIF-DEA)*2,COLORSTICK,COLORGREEN;

MACD2:=MACD;

MJ:=MACD;

S05:=SUM(MJ,0);

QST:=BARSLAST(MJ0 AND REF(MJ,1)0)+1;

QXT:=BARSLAST(MJ0 AND REF(MJ,1)0)+1;

S5:=IF(MJ0,S05-REF(S05,BARSLAST(MJ0)),S05-REF(S05,BARSLAST(MJ0)))/10;

ST:=IF(MJ0,REF(QST,QXT)+QXT,REF(QXT,QST)+QST);

RS5:=REF(S5,ST);

BC:IF(MJ0 AND S5

获利比:WINNER(C),NODRAW;

STICKLINE((MACD2=0),0,MACD2,0,1),COLORRED;

STICKLINE(((MACD2=0) AND (MACD2 REF(MACD2,1))),0,MACD2,0,0),COLORMAGENTA;

STICKLINE((MACD20),0,MACD2,0,0),COLORGREEN;

STICKLINE(((MACD20) AND (MACD2 REF(MACD2,1))),0,MACD2,0,1),COLORWHITE;

DRAWICON(LONGCROSS(CLOSE,MA(CLOSE,5),17),MACD2,1);

DRAWICON(LONGCROSS(MA(CLOSE,5),CLOSE,17),MACD2,2);

DRAWICON(CROSS(DIF,DEA),LLV(DIF,1),29);

DRAWICON(CROSS(DIF=0,DIF

低位金叉:=CROSS(DIF,DEA) AND DIF-0.1;

JCCOUNT:=COUNT(CROSS(DIF,DEA),BARSLAST(DEA=0));

二次金叉:=CROSS(DIF,DEA) AND DEA0 AND COUNT(JCCOUNT=2,21)=1;

DRAWICON(二次金叉,0,25);

三次金叉:=CROSS(DIF,DEA) AND DEA0 AND COUNT(JCCOUNT=3,60)=1;

DRAWICON(三次金叉,0,26);A1:=IF(MACD20,1,-1);

由于篇幅限制就到这里了,想了解更多目前A股阶段的操作技巧及完整公式代码,或有任何疑惑,可

主力到底钟情哪些股票呢?

1、低价股也有嚼头

(1)当自身资金不足时,寻找盘子不大的低价股,控盘比较容易。

(2)利用人们在比较上的错觉,人们往往重价格高低,而不

2、冷门股真的冷吗?

冷门股由于长期备受冷落,极少有人

(1)股价低。

(2)无人问津,利于建仓。

(3)当建仓完成,拉抬后,由冷转热。

(4)当股票转热时,正好是出货的时机。

3、趁热打击新股

主力普遍有喜新厌旧的特性,尤其最近几年几乎达到了逢新必炒的地步。主力对新股并不是来者不拒,而是有比较严格的要求。若新股不符合主力的择新条件,也是难以得到主力的青睐的。那么到底主力偏爱新股的理由是什么呢?主力偏爱新股的理由有以下几种:

(1)新股的题材较多,有利于炒作。

(2)由于刚上市的新股没有什么复杂的交易历史,主力很容易掌握筹码的分布情况,也容易集中吸货,达到完全控制的目的。

(3)新股上方无套牢盘,拉抬起来容易。

(4)市场定位往往不确定。定位偏高有利于主力日后洗盘;定位低,主力吸货更为放心,随着该股投资价值被逐步发现,主力不用费多大劲儿就能把股价拉上新的台阶。

4、超跌股也有人爱

超跌股是指股价长期连续下挫的股票,这类股票由于超跌,所以股价严重偏低。但正因为这点,往往主力介入的成本就比较低,拉升一两倍后,价格仍然不是很高,市场也容易接受。并且股票越涨风险越大,越跌风险则释放得越多。主力偏爱超跌股的理由如下:

(1)严重低估,蕴含的投资价值大。

(2)跌无可跌时自然会涨。

(3)股价超跌,多少挤去了其中的泡沫成分,主力买进的风险小、收益高。

5、题材股炒的是激情

主力运作股票,需要打一个漂亮的旗号才能吸引更多的人参与,如公司的购并、重组、资产增值、业绩改善,送配股等,这些都可成为股票炒作的题材。主力偏爱题材股的理由如下:

(1)题材对上司公司有实质利好。

(2)由于题材利好,令股票声名大振,

(3)普通投资者乐于追逐。

6、小盘股才好掉头

虽然现在流通盘上10亿股的股票越来越多,但是对资金实力较小的主力来说,还是比较喜欢流通盘小的股票。为什么呢?因为流通盘小的股票易于控盘,炒作起来不会那么费时费力。

上一篇:周期时间,时间和周期的关系
下一篇:投资收益率定义,外汇投资收益率

相关推荐

二维码